SAP_ABA 75C-75E - SAP Security Notes

 

Advisories for SAP_ABA 75C-75E

Below you can find all Security Advisories that related to your search term.

Note Component Description CVSS Severity Patchday Initially released on Category Affected system type Valid for
3113349 BC-SRV-AIF [CVE-2023-29110] Code Injection vulnerability in SAP Application Interface Framework (Message Dashboard) 3.7 Low 2023-04 2023/04/11 Program error ABAP AIF 703 AIFX 702 S4CORE 100 S4CORE 101 SAP_ABA 75C-75E SAP_BASIS 755-756
3115598 BC-SRV-AIF [CVE-2023-29109] Code Injection vulnerability in SAP Application Interface Framework (Message Dashboard) 4.4 Medium 2023-04 2023/04/11 Program error ABAP AIF 703 AIFX 702 S4CORE 101 SAP_ABA 75C-75E SAP_BASIS 755-756
ABEX logo

SecurityBridge helps in prioritizing SAP patches, updates and the remediation strategies essential for preventing the disruption of vital business systems. We help businesses in making their SAP systems more secure.

SecurityBridge

© Copyright 2024 by SecurityBridge GmbH

v32.1